Contact Us Today! | vcare@wdmtech.com

WDMtech

Topic-icon not working well

More
3 years 2 weeks ago #391

Please setup slider at live development site. We will look into it.

Please Log in or Create an account to join the conversation.

  • Ganda Saputra
  • Ganda Saputra's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
3 years 2 weeks ago #390

it is not online yet

can you pls take a look, i already screen shot all 3 tabs. thank you





Attachments:

Please Log in or Create an account to join the conversation.

More
3 years 2 weeks ago #389

Hi,
Thanks for contacting us. I think you are doing some mistake in slider backend parameters setting. Please share your site backend login details here This email address is being protected from spambots. You need JavaScript enabled to view it. We will setup slider at your site.

Thanks,
Support Team

Please Log in or Create an account to join the conversation.

  • Ganda Saputra
  • Ganda Saputra's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
3 years 2 weeks ago #388



Please see image above, i just bought your product the problem are

setting on the module doesnt work
1. can't remove the caption there. (htslider1 words in the image)
2. somehow my pic that is shown in the module is extremely small? each article has only an image and it should be big enouogh. I had changed the resolution of the image as well in the article, it is not working.
3. when i activate Load jQuery Library of the module, one of my module doesnt work in that currently page.

Pls help, i just disappointed with another extension. Your extension looks nice with good review. Pls don't let me down.

I use joomla 3.x btw

Attachments:

Please Log in or Create an account to join the conversation.