Contact Us Today! | vcare@wdmtech.com

WDMtech

Topic-icon VM Attachement plugin not working

More
09 Apr 2014 14:36 #231

Please share your site url and backend login details here This email address is being protected from spambots. You need JavaScript enabled to view it.

Please Log in or Create an account to join the conversation.

More
09 Apr 2014 14:29 #230

I have too error on saving files..

Please Log in or Create an account to join the conversation.

More
10 Dec 2013 11:54 #112

Thanks for reply,
I send to you login detail.

I hope soon answer :)

thanks

Please Log in or Create an account to join the conversation.

More
10 Dec 2013 09:22 #111

Hi,

Please send us your back end login details via Contact Us form, We'll look into it...

Thanks


Thanks
Daniel

Please Log in or Create an account to join the conversation.

More
09 Dec 2013 21:49 #109

Hi,
I have a similar problem. I successfully installed the plugin, create a custom fields, added attach but I do not see added attach on front end.

Any help?

Joomla 2.5.16, VM 2.0.24

Please Log in or Create an account to join the conversation.

More
04 Nov 2013 12:37 #81

Hello Sir,
Please email me your backend login credentilas...

Thanks
MAK

Please Log in or Create an account to join the conversation.

  • Claus Andersen
  • Claus Andersen's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
04 Nov 2013 12:30 #80

Hi,
I've installed the VM attachement plugin, but it doesn't work properly.

I get the dialogue fields on the product -> custom fields, I can browse a local file. When I click save, it refreshes the page, but the file name doesn't show. If I check in front end, the link is there, but I get an error if I click on it "...new_file.pdf doesn't exist".

If I try to save it again, I receive a sort of error in backend - a white page saying nothing but "check2".

It's installed on Joomla 2.5.14 and VM 2.0.24.

Suggestions?

Please Log in or Create an account to join the conversation.