Contact Us Today! | vcare@wdmtech.com

WDMtech

Topic-icon Add messages button does not work

  • Isabel
  • Isabel's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
1 year 2 months ago #2621

Perfect, works
Good job, congratulations

thanks you

Please Log in or Create an account to join the conversation.

More
1 year 2 months ago #2620

Please download and install the latest package. The issue has been resolved.


Thanks
Daniel

Please Log in or Create an account to join the conversation.

More
1 year 2 months ago #2564

Not Yet.


Thanks
Daniel

Please Log in or Create an account to join the conversation.

  • Isabel
  • Isabel's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
1 year 2 months ago #2561

Hello Have you received the credentials ? regards

Daniel wrote: Hello,
We didn't receive login credentials. This is only email we received from your Email ID:

"Hi , I have said in the forum that I send our ftp credentials to verify because the buttons do not work. Are you email you send it ?"

Please Log in or Create an account to join the conversation.

  • Isabel
  • Isabel's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
1 year 2 months ago #2557

ok , I wanted to confirm that was the correct contact form , now I send credentials

Please Log in or Create an account to join the conversation.

More
1 year 2 months ago #2556

Hello,
We didn't receive login credentials. This is only email we received from your Email ID:

"Hi , I have said in the forum that I send our ftp credentials to verify because the buttons do not work. Are you email you send it ?"


Thanks
Daniel

Please Log in or Create an account to join the conversation.

  • Isabel
  • Isabel's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
1 year 2 months ago #2555

Hello , I sent an email to the contact and no one answered . Can you confirm that you have received ? Thank you

Please Log in or Create an account to join the conversation.

More
1 year 2 months ago #2546

Hello Isabel,
It seems to be a javascript conflict. Please share your back end & FTP login credentials via Contact us form, We'll look into it.


Thanks
Daniel

Please Log in or Create an account to join the conversation.

  • Isabel
  • Isabel's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
1 year 2 months ago #2539

Hello , when I go to add quizzes pulse message, and I open popup button to add field , not open anything and can not add multiple answers
you can help me?

Please Log in or Create an account to join the conversation.